Plugin voor Opencart 3.0

Deze plugin maakt het mogelijk om betalingen via DigiWallet te accepteren in Opencart 3.0. Je hoeft alleen Opencart 3.0 en deze plugin te installeren om alle betaalmethodes van DigiWallet te kunnen accepteren in je webwinkel.

Andere versies van deze plugin: