Betaal / checkout plugin

Deze plugin maakt het mogelijk om betalingen via DigiWallet te accepteren in osCommerce 2.3 (of hoger).  U hoeft alleen deze plugin te installeren om alle betaalmethodes van DigiWallet te kunnen accepteren in je webwinkel. 


Wat heb je nodig om de plugin voor Woocommerce te installeren?